• VMware vSphere ESXI 5.5升级6.0U3

    我们为客户上线一套DELL R740服务器+DELL ME4024存储作为新的生产群集,软件使用ESXI 6.7U3和VCSA 6.7U3,由于客户原有服务器为ESXI 5.5版本,新群集的VCSA 6.7U3最低兼容ESXI 6.0版本,所以需要升级原有ESXI版本才能在新的VC进行纳管。 为确保升级的可靠性,在升级前建议在https://interopmatrix.vmware.com/#/Upgrade?productId=1查询Upgrade Path,以我们现有ESXI 5.5为例,可…

    云计算 2021年4月6日
联系我们

联系我们

400-0512-768

邮件:support@sworditsys.com

工作时间:周一至周五 8:00 - 21:00

分享本页
返回顶部